Registrieren  |  FAQ  |  Suchen  |  Mitgliederliste  |  User MapGEO Map  |  Benutzergruppen  |  Login   | Album 
Neue Antwort erstellen
 was könnte das Problem sein? 

Forenlevel: Fotograf ++
Forenlevel: Fotograf ++
Anmeldungsdatum: 02.11.2008
Beiträge: 2311
Wohnort: Reutlingen
Antworten mit Zitat
Hallo,

meine "alte" 70D wird seit einiger Zeit von meiner Frau benutzt. Diese Woche kam sie zu mir und sagte die Bilder sehen seltsam aus. Irgendwie hat die Kamera seltsamen Lichteinfall. Das Problem hat nichts mit dem Objektiv zu tun, weil wir mehrere Objektive versucht haben. Wie auf den Testbildern zu sehen ist es aber nicht immer gleich schlimm. Dies wiederum konnte ich nicht an der benutzten Blende oder Belichtungszeit festmachen.

Vielleicht hatte von euch auch schon mal solch ein Problem und was was dies sein könnte.


IMG_4595.JPG
 Beschreibung:
 Dateigröße:  146.01 KB
 Angeschaut:  5256 mal

IMG_4595.JPG


EXIF Information  Details
Kamera-Hersteller  Canon Kamera-Modell  Canon EOS 70D
ISO-Wert  1600 Brennweite  100mm
Belichtungszeit  1/60 seconds Blende (F-Zahl)  f/20.0

IMG_4593 Kopie.jpg
 Beschreibung:
 Dateigröße:  102.19 KB
 Angeschaut:  5256 mal

IMG_4593 Kopie.jpg


EXIF Information  Details
Kamera-Hersteller  Canon Kamera-Modell  Canon EOS 70D
ISO-Wert  1600 Brennweite  100mm
Belichtungszeit  1/3200 seconds Blende (F-Zahl)  f/2.8

IMG_4592 Kopie.jpg
 Beschreibung:
 Dateigröße:  98.3 KB
 Angeschaut:  5256 mal

IMG_4592 Kopie.jpg


EXIF Information  Details
Kamera-Hersteller  Canon Kamera-Modell  Canon EOS 70D
ISO-Wert  1600 Brennweite  100mm
Belichtungszeit  1/2500 seconds Blende (F-Zahl)  f/2.8

_________________
Gruß Martin

Canon 7D MarkII;EF 100-400L II;EF 24-105L:EF-s 17-55/2,8 IS;;EF 100/2,8L IS;EF-s18-55 STM;Speedlite 430II
Offline Benutzer-Profile anzeigen Alle Beiträge von MartinUwe anzeigen Private Nachricht senden
  

Forenlevel: Fotograf +++
Forenlevel: Fotograf +++
Anmeldungsdatum: 13.09.2007
Beiträge: 17280
Wohnort: Bochum-Wattenscheid
Antworten mit Zitat
Vielleicht ein Fehler am Verschluss, Lichtdurchlass zwischen den Lamellen?
Sind die Streifen immer längs der längeren Bildseite, auch bei Hochkant-Aufnahmen?
Wie ist es bei langen Belichtungszeiten?
Wieviele Auslösungen hat der Verschluss weg?

_________________
EOS 7d Mk1 u. MK2
Sigma 8-16, EFs 15-85 is, EFs 17-55 2.8 is, EFs 18-135 is, Sigma 30 1.4, Sigma 50-150 2.8 os, Tamron 70-300 vc, EF 100 2.8 makro
Online Benutzer-Profile anzeigen Alle Beiträge von polistro anzeigen Private Nachricht senden
  

Forenlevel: Fotokünstler
Forenlevel: Fotokünstler
Anmeldungsdatum: 04.02.2008
Beiträge: 594
Wohnort: Witten
Antworten mit Zitat
Ist etwas weit hergeholt aber, vielleicht liegt es gar nicht an der Kamera. Habt ihr vielleicht irgendwo im Zimmer einen Spiegel oder ähnliches stehen, der diese Aufhellungen verursachen könnte? Weill wenn man das Glas betrachtet sieht es auch so aus, als ob die Aufhellung bis auf rechts hinter dem Glas liegt
Offline Benutzer-Profile anzeigen Alle Beiträge von franky72 anzeigen Private Nachricht senden Website dieses Benutzers besuchen
  

Forenlevel: Fotoassistent
Forenlevel: Fotoassistent
Anmeldungsdatum: 02.04.2004
Beiträge: 83
Wohnort: Niederfrohna
Antworten mit Zitat
Auf alle fälle Erkennt man auf dem ersten Foto mit Blende 22 das dein Sensor dringend eine Reinigung benötigt...
Sind die Bilder im Livebild modus gemacht worden? Ich hatte so etwas ähnliches schon mal wenn dabei das Licht in den Sucher scheint

_________________
Canon EOS 6Dm2 -Canon 24-105 IS USM L II- - Canon EF 70-200 EF 1:4 L IS USM - Canon EF 100 - 400 L IS USM
Offline Benutzer-Profile anzeigen Alle Beiträge von snoopy anzeigen Private Nachricht senden Website dieses Benutzers besuchen
  

Forenlevel: Fotograf ++
Forenlevel: Fotograf ++
Anmeldungsdatum: 02.11.2008
Beiträge: 2311
Wohnort: Reutlingen
Antworten mit Zitat
Hallo,

erst mal danke für eure Kommentare. Der "Fehler" ist zwar immer an der gleichen Stelle, allerdings ist es nach links mal mehr oder weniger ausgeprägt. Der Lichtschein ist bei scharfen Bild scharf und bei unscharfen Bild auch unscharf. Eine Abhängigkeit von Blende oder Belichtungszeit konnte ich nicht feststellen. Der Fehler ist aber auch unabhängig vom Hoch oder Querformat.
Wie viele Auslösungen der Verschluß hat kann ich nicht sagen. Ich weiß leider nicht wie viele Bilder meine Frau genau macht. Wenn ich aber den Bildzähler letzten August bis jetzt als Masstab nehme um hochzurechnen und meine Bilder von damals dazuzähle werden es max. 50000 Auslösungen sein.

Ich bin mir sicher das es an der Kamera liegt. Selbst draußen auf dem Feld war das Problem zu sehen.
Die Bilder wurden nicht im Livebild Modus gemacht. Speicherkarte kann auch ausgeschlossen werden weil alles auch beim Auslösen ohne Speicherkarte nicht besser wurde.

Ich denk Mittelweile auch an den Verschluß. Werde wohl oder Übel mal beim Service anrufen um zu fragen welche Kosten dabei entstehen können. Um dann zum entscheiden wie es weitergehen soll.

PS.

Das mit dem Sensor ist klar. Hab ich selbst gesehen.... Laughing

_________________
Gruß Martin

Canon 7D MarkII;EF 100-400L II;EF 24-105L:EF-s 17-55/2,8 IS;;EF 100/2,8L IS;EF-s18-55 STM;Speedlite 430II
Offline Benutzer-Profile anzeigen Alle Beiträge von MartinUwe anzeigen Private Nachricht senden
  

Forenlevel: Fotograf +++
Forenlevel: Fotograf +++
Anmeldungsdatum: 13.09.2007
Beiträge: 17280
Wohnort: Bochum-Wattenscheid
Antworten mit Zitat
Probier doch mal abends eine Langzeitaufnahme im dunklen Zimmer, mehrere Sekunden, mit oder auch ohne Blitz.
Dann dürfte der Streifen da nicht zu sehen sein, wenn es der Verschluss ist.

_________________
EOS 7d Mk1 u. MK2
Sigma 8-16, EFs 15-85 is, EFs 17-55 2.8 is, EFs 18-135 is, Sigma 30 1.4, Sigma 50-150 2.8 os, Tamron 70-300 vc, EF 100 2.8 makro
Online Benutzer-Profile anzeigen Alle Beiträge von polistro anzeigen Private Nachricht senden
  

Forenlevel: Moderator
Forenlevel: Moderator
Anmeldungsdatum: 19.10.2004
Beiträge: 10868
Wohnort: Hamburg und Berlin
Antworten mit Zitat
Noch ein Tipp von mir:

Mach vorne den Deckel drauf und belichte . Wenn Du dann das Lichmuster noch siehst kannst Du das Objektiv ausschließen und du hast irgendwo ein
Lichtleck. Vielleicht hinten durch den Sucher.

LG Ingo

_________________
Chesky

Sonnenfotografie

Mondfotografie
Offline Benutzer-Profile anzeigen Alle Beiträge von Chesky anzeigen Private Nachricht senden
  

Forenlevel: Fotograf ++
Forenlevel: Fotograf ++
Anmeldungsdatum: 02.11.2008
Beiträge: 2311
Wohnort: Reutlingen
Antworten mit Zitat
Hallo,

Martin ich hab gestern Abend noch deinen Tipp befolgt und eine Langzeitbelichtung gemacht. Und siehe da der Lichtreflexe ist weg.

Ingo am Objektiv kann es nicht sein weil alle Objektive (ich denke wir haben 4 versucht) den gleichen Fehler haben.

Wir werden die Tage mal beim Service anrufen, dann sehen wir weiter.

_________________
Gruß Martin

Canon 7D MarkII;EF 100-400L II;EF 24-105L:EF-s 17-55/2,8 IS;;EF 100/2,8L IS;EF-s18-55 STM;Speedlite 430II
Offline Benutzer-Profile anzeigen Alle Beiträge von MartinUwe anzeigen Private Nachricht senden
  

Forenlevel: Fotograf +++
Forenlevel: Fotograf +++
Anmeldungsdatum: 31.05.2010
Beiträge: 5369
Wohnort: Altenburger Land/Th
Antworten mit Zitat
Hallo Martin,
ich hab da mal eine Idee, wie fotografierst du denn? Blickst du durch den Sucher oder mit LiveView?
Den Sucher sollte man ja abdecken, weil sonst "falsches Licht" reinkommt wenn man zB mit Selbstauslöser
arbeitet.
Oder hab ich hier was übersehen und es wurde schon ausgeschlossen?

Grüße
Dieter

_________________
Canon EOS 5D MkII, 80D, EOS R7, Sony α6500
Offline Benutzer-Profile anzeigen Alle Beiträge von fabius anzeigen Private Nachricht senden
  

Forenlevel: Fotograf +++
Forenlevel: Fotograf +++
Anmeldungsdatum: 13.09.2007
Beiträge: 17280
Wohnort: Bochum-Wattenscheid
Antworten mit Zitat
Ich würde mir mal den Verschluss ansehen:
Spiegelvorauslösung aktivieren, Modus Bulb einstellen, Objektiv abnehmen, (Lesebrile auf), einmal auslösen, der Spiegel klappt hoch, man sieht den Verschluss, nochmal den Auslöser drücken und festhalten, der Verschluss öffnet, loslassen, der Verschlusss schließt.

Außerdem, hiermit kann man die Auslösungen auslesen, kann man dem Service gleich mitteilen:
http://www.freeshuttercount.com/

Gruß martin

_________________
EOS 7d Mk1 u. MK2
Sigma 8-16, EFs 15-85 is, EFs 17-55 2.8 is, EFs 18-135 is, Sigma 30 1.4, Sigma 50-150 2.8 os, Tamron 70-300 vc, EF 100 2.8 makro
Online Benutzer-Profile anzeigen Alle Beiträge von polistro anzeigen Private Nachricht senden
  

Forenlevel: Fotograf ++
Forenlevel: Fotograf ++
Anmeldungsdatum: 02.11.2008
Beiträge: 2311
Wohnort: Reutlingen
Antworten mit Zitat
Hallo,

nochmals danke für eure Gedanken. Kamera ist mittlerweile beim Service. Wir warten momentan auf Rückmeldung und sind gespannt was rauskommt. Ich laß es euch wissen.

_________________
Gruß Martin

Canon 7D MarkII;EF 100-400L II;EF 24-105L:EF-s 17-55/2,8 IS;;EF 100/2,8L IS;EF-s18-55 STM;Speedlite 430II
Offline Benutzer-Profile anzeigen Alle Beiträge von MartinUwe anzeigen Private Nachricht senden
  

Forenlevel: Moderator
Forenlevel: Moderator
Anmeldungsdatum: 19.10.2004
Beiträge: 10868
Wohnort: Hamburg und Berlin
Antworten mit Zitat
Danke für die Rückmeldung - ich bin auch gespannt woran es liegt.

_________________
Chesky

Sonnenfotografie

Mondfotografie
Offline Benutzer-Profile anzeigen Alle Beiträge von Chesky anzeigen Private Nachricht senden
  

Forenlevel: Fotograf ++
Forenlevel: Fotograf ++
Anmeldungsdatum: 02.11.2008
Beiträge: 2311
Wohnort: Reutlingen
Antworten mit Zitat
Hallo,

seit Donnerstag hat meine Frau ihren Foto wieder. Er war doch schneller fertig als zunächst erwartet. Wir hatten in dem Fall auch das Glück, das wir ihn direkt bei der Firma Geissler abgeben konnten.
Nun es war wie vermutet der Verschluß und es hat 260 Euro gekostet.

_________________
Gruß Martin

Canon 7D MarkII;EF 100-400L II;EF 24-105L:EF-s 17-55/2,8 IS;;EF 100/2,8L IS;EF-s18-55 STM;Speedlite 430II
Offline Benutzer-Profile anzeigen Alle Beiträge von MartinUwe anzeigen Private Nachricht senden
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen
Alle Zeiten sind GMT + 1 Stunde  
Seite 1 von 1  

  
  
 Neue Antwort erstellen  

Traumflieger-Video: Hähnel Combi TF per Funk Kamera auslösen und blitzen (100m) !  kabellos blitzen mit dem Slave Flash - neuer Traumflieger-Report !  das Profihandbuch zur Canon EOS 60D !